[Logo] Forum VOIP - totul despre voice over ip
  [Search] Search   [Recent Topics] Recent Topics   [Hottest Topics] Hottest Topics   [Members]  Member Listing   [Groups] Back to home page 
[Register] Register / 
[Login] Login 
Messages posted by: edmonddante
Forum Index » Profile for edmonddante » Messages posted by edmonddante
Author Message
Dupa cum am spus de pe data de 12 aprilie am cumparat acel router cu suport pppoe. Am reusit sa-i fac si configurarea astazi,am acum internet prin router(multumesc tuturor celor ce nu au vrut sa-mi dea nici o sugestie).Am conectat spa 2102 la router si am introdus adrea http://192.168.0.1/
advanced asa cum scrie in ghidul de instalare. Nu apare insa nici o pagina de configurare ci doar link-uri ce trimit la pagini ce explica ce este http://192.168.0.1/
advanced. Ce este de facut ????
Am facut cum m-ati sfatuit,am cumparat un router nou wireless,un TL-WR340G.L-am conectat asa cum trebuie se aprind toate luminile de la router dupa cum scrie la instructiuni. Ma lovesc insa de aceeasi problema,nu ma pot conecta la internet prin router. Nu am ce configurare sa-i fac,degeaba bag adresa routerului, http://tplinklogin.net ,nu se face nici o legatura.Daca vreau sa fac conexiunea la internet prin router apare mesaj de eroare 678,asa ca degeaba are routerul suport pppoe,nu ia user si parola . Chiar nu stiu ce as putea sa fac !!!!Nu se mai pune problema sa mai conectez si Spa 2102 daca nici macar prin router nu se face lagatura la internet .Multumesc anticipat pentru raspuns si va doresc numai bine !
Multumesc pentru promptitudine,a fost un raspuns ce m-a lamurit pe deplin,nu se poate face conexiunea unui Spa 2102 decat prin intermediul altui router ce raspunde la PPPOE. In momentul cand am sa fac rost de acest router ,daca nu ma voi descurca va voi conracta cu siguranta . Va doresc o zi frumoasa si LA MULTI ANI la toti cei dragi ce poarta nume de floare !
Multumesc pentru raspuns si pentru ca azi este Pastele catolic,Cristos a Inviat si Paste Fericit pentru toti cei care sarbatoresc astazi ! Sa raspund punctual .
1. Asezarea echipamentelor e foarte simpla .Nu am modem de la RDS,am avaut pana prin noiembrie 2008,atunci s-a bagat fibra optica si am un singur fir ce ajunge intr-o cutie cu 2 porturi,unul pentru telefonul de RDS si celalalt pentru internet.In dreapta acelei cutii am UC a PC-ului.Adaptorul telefonic cu router l-am asezat in fata cutiei de RDS la o distanta de 20-30 cm.
2.Normal ca folosescs PC-ul pentru conexiunea la RDS si merge perfect. Dar nu merge deloc sa se conevteze la internet prin Spa 2102,din start imi apare ca un cablu este desconectat(de fapt este conectat la router) .Problema mea este cum pot sa fac sa-mi mearga netul prin acest router???Ma intereseaza asta pentru telefon.Culmea este ca indiferent daca este conectat cablul de la router sau nu la cutia de RDS pot sa fac totusi o chestie la telefon: sa tastez de 4 ori steluta si aud in receptor ,,Linksys configuration menu,please enter options'',insa ce menu sa fac ??? Cum fac sa ocolesc pppoe-ul si sa pot intra in menu-ul routerului sa-l configurez???
Cu speranta ca voi primi un raspuns care sa ma lamureasca pe deplin,multumesc anticipat si va doresc o zi minunata !
Buna ziua tuturor! Am o problema cu un router cu adaptor pentru telefon,Linksys Spa 2102.Nu reusesc sa ajung sa-i fac configurarea,practic,nu apuc sa o vad. Sunt in RDS si am legatura prin finra optica prin pppoe. Respectand instructiunile si facand legaturile aferente,in momentul cand pun pe browser adresa routerului nu primesc nimic inapoi fiindca internetul nu mai merge !Asa ca,nu am ce configurare sa fac .Cum s-ar putea face legatura prin acest router la internet? Am luat legatura cu cei de la RDS si mi-au zis ca e treaba mea,nu e echipamentul lor,nu-i intereseaza.Probabil ca o solutie exista,din pacate,nu o stiu. Daca stie cineva i-as ramane profund indatorat .Multumesc anticipat !
 
Forum Index » Profile for edmonddante » Messages posted by edmonddante
Go to:   
Proudly promoted by Loudhush and MODULO Consulting